Перейти к содержимому

ПРИВЕТСТВУЕМ ВАС НА НОВОМ ФОРУМЕ MEIZU РОССИЯ!

Внимание! Если вы были зарегистрированы на старом форуме, то вам необходимо заново зарегистрировать свою учетную запись!

Старая версия форума доступна по адресу forum.mymeizu.ru/forum/


Фотография

Не работает режим сопряжения


  • Пожалуйста, авторизуйтесь, чтобы ответить
2 ответов в этой теме

#1 Dlis

Dlis

    Newbie

  • Members
  • Pip
  • 2 сообщений

Опубликовано 31 Август 2017 - 11:29

Добрый день уважаемы форумчане.

Заказаk EP51 на Ali c доставкой из Москвы. Наушники пришли в заводской упаковке запаянной в пленку.  Но, попользоваться ими так и не получилось, при нажатии на кнопку включения, на 1 секунду загорается синий светодиод, после чего меняет свой цвет на фиолетовый. Больше ничего не происходит, наушники не появляются в списке сопряжения ни на одном устройстве. Манипуляции с кнопками + и -, результата не принесли. Расчитываю на то, что кто-то уже сталкивался с данной неисправностью и сможет поделиться опытом.

Вложенные превью

  • UTB8.VnXkpfFXKJk43Otq6xIPFXaL.jpg

  • 0

#2 Meizy_Kot

Meizy_Kot

    Member

  • Members
  • PipPip
  • 16 сообщений

Опубликовано 31 Август 2017 - 14:02

Dlis, сюда загляните, там много полезного в том числе и про режимы сопряжения.


  • 0

#3 Dlis

Dlis

    Newbie

  • Members
  • Pip
  • 2 сообщений

Опубликовано 31 Август 2017 - 14:05

Dlis, сюда загляните, там много полезного в том числе и про режимы сопряжения.

meizyep51 Уже вдоль и поперек всю ветку изучил, это был последний крик о помощи) теперь буду ждать чем спор с продавцом закончится


  • 0




Посетителей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных пользователей