Перейти к содержимому

ПРИВЕТСТВУЕМ ВАС НА НОВОМ ФОРУМЕ MEIZU РОССИЯ!

Внимание! Если вы были зарегистрированы на старом форуме, то вам необходимо заново зарегистрировать свою учетную запись!

Старая версия форума доступна по адресу forum.mymeizu.ru/forum/


Фотография

google ассистент

google ассистент google

  • Пожалуйста, авторизуйтесь, чтобы ответить
4 ответов в этой теме

#1 zedger

zedger

    Advanced Member

  • Members
  • PipPipPip
  • 137 сообщений
  • LocationRostov-on-Don

Опубликовано 19 Октябрь 2018 - 13:35;

Что мешает работе сервиса google ассистент?

Суть в том, что на моем M2 Note он стал и работает, а в данной модели телефона - нет.


  • 0

с Уважением,

-=ZEDger=-


#2 Fidelity

Fidelity

    Advanced Member

  • Members
  • PipPipPip
  • 187 сообщений

Опубликовано 22 Октябрь 2018 - 00:52;

zedger сервисы гугл пробовали переустанавливать? 


  • 0

#3 zedger

zedger

    Advanced Member

  • Members
  • PipPipPip
  • 137 сообщений
  • LocationRostov-on-Don

Опубликовано 29 Октябрь 2018 - 14:43;

zedger сервисы гугл пробовали переустанавливать? 

На выходных с снуля залил прошивку, тем самым руут бурал, обновил сервисы Google и система чиста.

Не помогло.


  • 0

с Уважением,

-=ZEDger=-


#4 zedger

zedger

    Advanced Member

  • Members
  • PipPipPip
  • 137 сообщений
  • LocationRostov-on-Don

Опубликовано 20 Март 2019 - 09:18;

Привет всем. Как не странно, но буквально вчера 19.03.2019 данный ассистент был установлен и работал должным образом.

Случилось не неожиданно - смотрю значок ассистента появился на рабочем столе - запустил и сделав настройки он заработал.

На днях ранее, был системе предоставлен Root. Вероятно это помогло, но может и нет.

 

Сегодня 20.03.2019 прошил телефон (с очисткой данных) и root не предоставлял. Понаблюдаю, будет ли работать данный ассистент.


  • 0

с Уважением,

-=ZEDger=-


#5 Aleksey.mav43

Aleksey.mav43

    Member

  • Members
  • PipPip
  • 15 сообщений

Опубликовано 26 Март 2019 - 17:44;

У меня тоже на м3 note гугл ассистент не робит, автоматически не включается при команде, только самому включать приходится через значёк на рабочем столе, на втором телефоне pro 7+ сам запускается при команде, лижбы только экран включён был и ни каких значков нет на рабочем столе!
  • 0





Темы с аналогичными тегами (одним или более): google ассистент, google

Посетителей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных пользователей